<!DOCTYPE html>
<html class="no-js" lang="es-ES">

<!-- head -->
<head>

<!-- meta -->
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<title itemprop="name">Pacto Fiscal: 23 Provincias firmaron el Acuerdo. Bertone: “es la primera vez que en un pacto fiscal no se resigna federalismo” | Gobierno de Tierra del Fuego</title>

<meta name="description" content="Gobierno de Tierra del Fuego" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-19313120-54', 'auto');
  ga('send', 'pageview');

</script>
<link rel="shortcut icon" href="http://www4.tierradelfuego.gov.ar/wp-content/uploads/2016/01/favicon.png" />	
<link rel="apple-touch-icon" href="http://www4.tierradelfuego.gov.ar/wp-content/uploads/2016/01/favicon_2.png" />
	
<script src='https://www.google.com/recaptcha/api.js'></script>
<!-- wp_head() -->
<!-- script | dynamic -->
<script id="mfn-dnmc-config-js">
//<![CDATA[
window.mfn_ajax = "https://www4.tierradelfuego.gov.ar/wp-admin/admin-ajax.php";
window.mfn_mobile_init = 768;
window.mfn_nicescroll = 40;
window.mfn_parallax = "enllax";
window.mfn_prettyphoto = {style:"pp_default", width:0, height:0};
window.mfn_sliders = {blog:0, clients:0, offer:0, portfolio:0, shop:0, slider:0, testimonials:0};
window.mfn_retina_disable = 0;
//]]>
</script>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Gobierno de Tierra del Fuego &raquo; Feed" href="https://www4.tierradelfuego.gov.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gobierno de Tierra del Fuego &raquo; RSS de los comentarios" href="https://www4.tierradelfuego.gov.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gobierno de Tierra del Fuego &raquo; Pacto Fiscal: 23 Provincias firmaron el Acuerdo. Bertone: “es la primera vez que en un pacto fiscal no se resigna federalismo” RSS de los comentarios" href="https://www4.tierradelfuego.gov.ar/pacto-fiscal-23-provincias-firmaron-el-acuerdo-bertone-es-la-primera-vez-que-en-un-pacto-fiscal-no-se-resigna-federalismo/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www4.tierradelfuego.gov.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.8"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='kento-splash-screen-style-css'  href='http://www4.tierradelfuego.gov.ar/wp-content/plugins/kento-splash-screen/css/style.css?ver=4.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='kento-splash-screen-responsive-css'  href='http://www4.tierradelfuego.gov.ar/wp-content/plugins/kento-splash-screen/css/responsive.css?ver=4.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-color-picker-css'  href='https://www4.tierradelfuego.gov.ar/wp-admin/css/color-picker.min.css?ver=4.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www4.tierradelfuego.gov.ar/wp-includes/css/dashicons.min.css?ver=4.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-jquery-ui-dialog-css'  href='https://www4.tierradelfuego.gov.ar/wp-includes/css/jquery-ui-dialog.min.css?ver=4.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='layerslider-css'  href='https://www4.tierradelfuego.gov.ar/wp-content/plugins/LayerSlider/static/css/layerslider.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www4.tierradelfuego.gov.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www4.tierradelfuego.gov.ar/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.1.6' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='style-css'  href='https://www4.tierradelfuego.gov.ar/wp-content/themes/tdfv2/style.css?ver=12.5' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-base-css'  href='https://www4.tierradelfuego.gov.ar/wp-content/themes/tdfv2/css/base.css?ver=12.5' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-layout-css'  href='https://www4.tierradelfuego.gov.ar/wp-content/themes/tdfv2/css/layout.css?ver=12.5' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-shortcodes-css'  href='https://www4.tierradelfuego.gov.ar/wp-content/themes/tdfv2/css/shortcodes.css?ver=12.5' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-animations-css'  href='https://www4.tierradelfuego.gov.ar/wp-content/themes/tdfv2/assets/animations/animations.min.css?ver=12.5' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-jquery-ui-css'  href='https://www4.tierradelfuego.gov.ar/wp-content/themes/tdfv2/assets/ui/jquery.ui.all.css?ver=12.5' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-prettyPhoto-css'  href='https://www4.tierradelfuego.gov.ar/wp-content/themes/tdfv2/assets/prettyPhoto/prettyPhoto.css?ver=12.5' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-jplayer-css'  href='https://www4.tierradelfuego.gov.ar/wp-content/themes/tdfv2/assets/jplayer/css/jplayer.blue.monday.css?ver=12.5' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-responsive-css'  href='https://www4.tierradelfuego.gov.ar/wp-content/themes/tdfv2/css/responsive.css?ver=12.5' type='text/css' media='all' />
<link rel='stylesheet' id='Source+Sans+Pro-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C500%2C600%2C700&#038;ver=4.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www4.tierradelfuego.gov.ar/wp-content/plugins/tablepress/css/default.min.css?ver=1.7' type='text/css' media='all' />
<script type='text/javascript' src='https://www4.tierradelfuego.gov.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www4.tierradelfuego.gov.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www4.tierradelfuego.gov.ar/wp-content/plugins/kento-splash-screen/js/kento-splash-screen-ajax.js?ver=4.6.8'></script>
<script type='text/javascript' src='https://www4.tierradelfuego.gov.ar/wp-content/plugins/LayerSlider/static/js/greensock.js?ver=1.11.8'></script>
<script type='text/javascript' src='https://www4.tierradelfuego.gov.ar/wp-content/plugins/LayerSlider/static/js/layerslider.kreaturamedia.jquery.js?ver=5.6.2'></script>
<script type='text/javascript' src='https://www4.tierradelfuego.gov.ar/wp-content/plugins/LayerSlider/static/js/layerslider.transitions.js?ver=5.6.2'></script>
<script type='text/javascript' src='https://www4.tierradelfuego.gov.ar/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://www4.tierradelfuego.gov.ar/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sfpp_script_vars = {"language":"es_CO","appId":"297186066963865"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://www4.tierradelfuego.gov.ar/wp-content/plugins/simple-facebook-twitter-widget/js/simple-facebook-page-root.js?ver=1.4.15'></script>
<link rel='https://api.w.org/' href='https://www4.tierradelfuego.gov.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www4.tierradelfuego.gov.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www4.tierradelfuego.gov.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Gobierno realizará la Muestra Nacional de Madera del Fin del Mundo' href='https://www4.tierradelfuego.gov.ar/gobierno-realizara-la-muestra-nacional-de-madera-del-fin-del-mundo/' />
<meta name="generator" content="WordPress 4.6.8" />
<link rel="canonical" href="https://www4.tierradelfuego.gov.ar/pacto-fiscal-23-provincias-firmaron-el-acuerdo-bertone-es-la-primera-vez-que-en-un-pacto-fiscal-no-se-resigna-federalismo/" />
<link rel='shortlink' href='https://www4.tierradelfuego.gov.ar/?p=11196' />
<link rel="alternate" type="application/json+oembed" href="https://www4.tierradelfuego.gov.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww4.tierradelfuego.gov.ar%2Fpacto-fiscal-23-provincias-firmaron-el-acuerdo-bertone-es-la-primera-vez-que-en-un-pacto-fiscal-no-se-resigna-federalismo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www4.tierradelfuego.gov.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww4.tierradelfuego.gov.ar%2Fpacto-fiscal-23-provincias-firmaron-el-acuerdo-bertone-es-la-primera-vez-que-en-un-pacto-fiscal-no-se-resigna-federalismo%2F&#038;format=xml" />
<!-- style | dynamic -->
<style id="mfn-dnmc-style-css">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</style>
<!-- style | custom css | theme options -->
<style id="mfn-dnmc-theme-css">
/* Header*/

.header-stack #Top_bar .logo #logo {
    display: inline;
    height: auto;
}


}
#Subheader .title {
    font-family: "Source Sans Pro",Arial,Tahoma,sans-serif;
    font-weight: 400;
}
#Subheader .title {
    color: #ffffff;
}
#Subheader .title {
    float: left;
    margin-bottom: 0;
    width: 88%;
}


body.header-stack:not(.template-slider) #Header {
    min-height: 290px;
}

#Header .top_bar_left, .header-classic #Top_bar, .header-plain #Top_bar, .header-stack #Top_bar, .header-split #Top_bar, .header-fixed #Top_bar, .header-below #Top_bar, #Header_creative, #Top_bar #menu {
    background-color: #efefef;
    padding: 0px;
}

img.scale-with-grid, #Content img {
    height: auto;
    max-width: 100%;
}



#Top_bar .menu > li > a span:not(.description) {

    padding: 0 39px;

}

.header-stack #Top_bar .logo {
    border-bottom-width: 1px;
    box-sizing: padding-box;
    margin: 0;
    padding: 4px 0;
    text-align: left;
    width: 100%;
}

.menu-highlight #Top_bar .menu > li { margin: 11px 2px;}
eader .title {
    font-family: "Source Sans Pro",Arial,Tahoma,sans-serif;
    font-weight: 400;
}

body:not(.template-slider) #Header {
    min-height: 159px;
}



/* Footer */

#Footer
.footer_copy { background: #f78b35; }
</style>

<!--[if lt IE 9]>
<script id="mfn-html5" src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<!-- script | retina -->
<script id="mfn-dnmc-retina-js">
//<![CDATA[
jQuery(window).load(function(){
var retina = window.devicePixelRatio > 1 ? true : false;if( retina ){var retinaEl = jQuery("#logo img.logo-main");var retinaLogoW = retinaEl.width();var retinaLogoH = retinaEl.height();retinaEl.attr( "src", "http://www4.tierradelfuego.gov.ar/wp-content/uploads/2016/04/membretes-sup-GOBTDF.jpg" ).width( retinaLogoW ).height( retinaLogoH );var stickyEl = jQuery("#logo img.logo-sticky");var stickyLogoW = stickyEl.width();var stickyLogoH = stickyEl.height();stickyEl.attr( "src", "http://www4.tierradelfuego.gov.ar/wp-content/uploads/2016/04/membretes-sup-GOBTDF.jpg" ).width( stickyLogoW ).height( stickyLogoH );var mobileEl = jQuery("#logo img.logo-mobile");var mobileLogoW = mobileEl.width();var mobileLogoH = mobileEl.height();mobileEl.attr( "src", "https://www4.tierradelfuego.gov.ar/wp-content/uploads/2017/05/logotdf.png" ).width( mobileLogoW ).height( mobileLogoH );}});
//]]>
</script>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www4.tierradelfuego.gov.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www4.tierradelfuego.gov.ar/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.1.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<!-- body -->
<body class="single single-post postid-11196 single-format-standard  color-custom style-simple layout-boxed boxed2fw nice-scroll-on mobile-tb-center if-overlay hide-love header-stack header-center header-boxed sticky-dark ab-show subheader-title-left menu-line-below menuo-right menuo-arrows menuo-no-borders menuo-last footer-copy-center wpb-js-composer js-comp-ver-4.9.2 vc_responsive">
	
	<!-- mfn_hook_top --><!-- mfn_hook_top -->	
		
		
	<!-- #Wrapper -->
	<div id="Wrapper">
	
				
		
		<!-- #Header_bg -->
		<div id="Header_wrapper" >
	
			<!-- #Header -->
			<header id="Header">
				
	<div id="Action_bar">
		<div class="container">
			<div class="column one">
			
				<ul class="contact_details">
					<li class="slogan">"2017 - Año de las Energías Renovables"</li>				</ul>
				
				<ul class="social"><li class="facebook"><a target="_blank" href="https://www.facebook.com/Gobierno-de-Tierra-del-Fuego-AIAS-924253577657013" title="Facebook"><i class="icon-facebook"></i></a></li><li class="twitter"><a target="_blank" href="https://twitter.com/gobiernotdf" title="Twitter"><i class="icon-twitter"></i></a></li></ul>
			</div>
		</div>
	</div>


<!-- .header_placeholder 4sticky  -->
<div class="header_placeholder"></div>

<div id="Top_bar" class="loading">

	<div class="container">
		<div class="column one">
		
			<div class="top_bar_left clearfix">
			
				<!-- .logo -->
				<div class="logo">
					<a id="logo" href="https://www4.tierradelfuego.gov.ar" title="Gobierno de Tierra del Fuego"><img class="logo-main scale-with-grid" src="http://www4.tierradelfuego.gov.ar/wp-content/uploads/2016/04/membretes-sup-GOBTDF.jpg" alt="membretes-sup-GOBTDF" /><img class="logo-sticky scale-with-grid" src="http://www4.tierradelfuego.gov.ar/wp-content/uploads/2016/04/membretes-sup-GOBTDF.jpg" alt="membretes-sup-GOBTDF" /><img class="logo-mobile scale-with-grid" src="https://www4.tierradelfuego.gov.ar/wp-content/uploads/2017/05/logotdf.png" alt="" /></a>				</div>
			
				<div class="menu_wrapper">
					<nav id="menu" class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-3177" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://www4.tierradelfuego.gov.ar/"><span>INICIO</span></a></li>
<li id="menu-item-2449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children"><a href="http://www4.tierradelfuego.gov.ar"><span>INSTITUCIONAL</span></a>
<ul class="sub-menu">
	<li id="menu-item-2609" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www4.tierradelfuego.gov.ar/autoridades/"><span>Autoridades</span></a></li>
	<li id="menu-item-6928" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www4.tierradelfuego.gov.ar/escudo-provincial/"><span>Escudo Provincial</span></a></li>
	<li id="menu-item-2608" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www4.tierradelfuego.gov.ar/2590-2/"><span>Bandera</span></a></li>
	<li id="menu-item-2607" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www4.tierradelfuego.gov.ar/constitucion/"><span>Constituciones</span></a></li>
	<li id="menu-item-2606" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www4.tierradelfuego.gov.ar/historia/"><span>Historia</span></a></li>
	<li id="menu-item-2605" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www4.tierradelfuego.gov.ar/provincializacion-tdf/"><span>Provincialización TDF</span></a></li>
</ul>
</li>
<li id="menu-item-2445" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#"><span>MINISTERIOS</span></a>
<ul class="sub-menu mfn-megamenu mfn-megamenu-2">
	<li id="menu-item-3097" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children mfn-megamenu-cols-2"><a class="mfn-megamenu-title" href="http://www4.tierradelfuego.gov.ar"><span>MINISTERIO DE</span></a>
	<ul class="sub-menu mfn-megamenu mfn-megamenu-2">
		<li id="menu-item-2462" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://jgabinete.tierradelfuego.gov.ar/"><span>Jefatura de Gabinete</span></a></li>
		<li id="menu-item-2463" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://ministeriogobierno.tierradelfuego.gov.ar/"><span>Gobierno y Justicia</span></a></li>
		<li id="menu-item-2452" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://economia.tierradelfuego.gov.ar"><span>Economía</span></a></li>
		<li id="menu-item-2464" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://industria.tierradelfuego.gov.ar/"><span>Industria</span></a></li>
		<li id="menu-item-2465" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://agp.tierradelfuego.gov.ar/"><span>Agricultura, Ganadería y Pesca</span></a></li>
		<li id="menu-item-2453" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://ministeriosalud.tierradelfuego.gov.ar/"><span>Salud</span></a></li>
	</ul>
</li>
	<li id="menu-item-3096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children mfn-megamenu-cols-2"><a class="mfn-megamenu-title" href="http://www4.tierradelfuego.gov.ar"><span>MINISTERIO DE</span></a>
	<ul class="sub-menu mfn-megamenu mfn-megamenu-2">
		<li id="menu-item-2466" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://educacion.tierradelfuego.gov.ar/"><span>Educación</span></a></li>
		<li id="menu-item-2674" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://cyt.tierradelfuego.gov.ar/"><span>Ciencia y Tecnología</span></a></li>
		<li id="menu-item-2675" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://dsocial.tierradelfuego.gov.ar/"><span>Desarrollo Social</span></a></li>
		<li id="menu-item-2676" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://www.trabajotdf.gob.ar/"><span>Trabajo, Empleo y Seguridad Social</span></a></li>
		<li id="menu-item-2459" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://obraspublicas.tierradelfuego.gov.ar/"><span>Obras y Servicios Públicos</span></a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-2446" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#"><span>SECRETARIAS</span></a>
<ul class="sub-menu mfn-megamenu mfn-megamenu-2">
	<li id="menu-item-3099" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children mfn-megamenu-cols-2"><a class="mfn-megamenu-title" href="http://www4.tierradelfuego.gov.ar"><span>SECRETARIA DE</span></a>
	<ul class="sub-menu mfn-megamenu mfn-megamenu-2">
		<li id="menu-item-2454" class="menu-item menu-item-type-custom menu-item-object-custom"><a title="123456" target="_blank" href="http://hidrocarburos.tierradelfuego.gov.ar/"><span>Energía e Hidrocarburos</span></a></li>
		<li id="menu-item-2455" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://representacionbsas.tierradelfuego.gov.ar/"><span>Rep. Oficial en la Ciudad Autónoma de Bs As</span></a></li>
		<li id="menu-item-2456" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://planificacion.tierradelfuego.gov.ar/"><span>Planificación Estratégica, Ordenamiento Territorial y Hábitat</span></a></li>
		<li id="menu-item-2450" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://desarrollosustentable.tierradelfuego.gov.ar/"><span>Ambiente, Desarrollo Sostenible y Cambio Climático</span></a></li>
		<li id="menu-item-2457" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://secretariageneral.tierradelfuego.gov.ar/"><span>General de Gobierno</span></a></li>
	</ul>
</li>
	<li id="menu-item-3098" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children mfn-megamenu-cols-2"><a class="mfn-megamenu-title" href="http://www4.tierradelfuego.gov.ar"><span>SECRETARIA DE</span></a>
	<ul class="sub-menu mfn-megamenu mfn-megamenu-2">
		<li id="menu-item-2458" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://legalytecnica.tierradelfuego.gov.ar/"><span>Legal y Técnica</span></a></li>
		<li id="menu-item-2460" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="#"><span>Asuntos Relativos a Antártida, Islas Malvinas y del Atlántico Sur y sus Espacios Maritimos Circundantes</span></a></li>
		<li id="menu-item-2461" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://sdi.tierradelfuego.gov.ar/"><span>Desarrollo e Inversiones</span></a></li>
		<li id="menu-item-8930" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://seguridad.tierradelfuego.gob.ar/"><span>Estado de Seguridad</span></a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-9017" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://gestiontransparente.tierradelfuego.gob.ar/"><span>GT V.5</span></a></li>
<li id="menu-item-2769" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children"><a href="http://www4.tierradelfuego.gov.ar"><span>TRAMITES</span></a>
<ul class="sub-menu">
	<li id="menu-item-2587" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www4.tierradelfuego.gov.ar/2566-2/"><span>Servicios al Ciudadano</span></a></li>
	<li id="menu-item-2585" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www4.tierradelfuego.gov.ar/2576-2/"><span>Interno del Estado</span></a></li>
	<li id="menu-item-2586" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www4.tierradelfuego.gov.ar/proveedores-del-estado/"><span>Proveedores del Estado</span></a></li>
</ul>
</li>
<li id="menu-item-2571" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www4.tierradelfuego.gov.ar/contactenos/"><span>CONTÁCTENOS</span></a></li>
</ul></nav><a class="responsive-menu-toggle " href="#"><i class="icon-menu"></i></a>					
				</div>			
				
				<div class="secondary_menu_wrapper">
					<!-- #secondary-menu -->
									</div>
				
				<div class="banner_wrapper">
									</div>
				
				<div class="search_wrapper">
					<!-- #searchform -->
					
					
<form method="get" id="searchform" action="https://www4.tierradelfuego.gov.ar/">
						
		
	<i class="icon_search icon-search"></i>
	<a href="#" class="icon_close"><i class="icon-cancel"></i></a>
	
	<input type="text" class="field" name="s" id="s" placeholder="Ingrese su búsqueda" />			
	<input type="submit" class="submit" value="" style="display:none;" />
	
</form>					
				</div>				
				
			</div>
			
						
		</div>
	</div>
</div>	
							</header>
				
			<div id="Subheader" style="padding:10px 10px;"><div class="container"><div class="column one"><h1 class="title">Pacto Fiscal: 23 Provincias firmaron el Acuerdo. Bertone: “es la primera vez que en un pacto fiscal no se resigna federalismo”</h1></div></div></div>		
		</div>
		
				
		<!-- mfn_hook_content_before --><!-- mfn_hook_content_before -->
<!-- #Content -->
<div id="Content">
	<div class="content_wrapper clearfix">

		<!-- .sections_group -->
		<div class="sections_group">
			
<div id="post-11196" class="no-title post-11196 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias">

	<a class="fixed-nav fixed-nav-prev format-" href="https://www4.tierradelfuego.gov.ar/gobierno-realizara-la-muestra-nacional-de-madera-del-fin-del-mundo/"><span class="arrow"><i class="icon-left-open-big"></i></span><div class="photo"><img width="80" height="80" src="https://www4.tierradelfuego.gov.ar/wp-content/uploads/2017/11/mesa-80x80.jpg" class="attachment-blog-navi size-blog-navi wp-post-image" alt="" srcset="https://www4.tierradelfuego.gov.ar/wp-content/uploads/2017/11/mesa-80x80.jpg 80w, https://www4.tierradelfuego.gov.ar/wp-content/uploads/2017/11/mesa-150x150.jpg 150w, https://www4.tierradelfuego.gov.ar/wp-content/uploads/2017/11/mesa-85x85.jpg 85w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="desc"><h6>Gobierno realizará la Muestra Nacional de Madera del Fin del Mundo</h6><span class="date"><i class="icon-clock"></i>16 noviembre, 2017</span></div></a>
	
		<div class="section section-post-header">
			<div class="section_wrapper clearfix">
				
								<div class="column one post-nav">		
					
					<ul class="next-prev-nav">
													<li class="prev"><a class="button button_js" href="https://www4.tierradelfuego.gov.ar/gobierno-realizara-la-muestra-nacional-de-madera-del-fin-del-mundo/"><span class="button_icon"><i class="icon-left-open"></i></span></a></li>
																	</ul>
					
										
				</div>
					
				<div class="column one post-header">
				
					<div class="button-love"><a href="#" class="mfn-love " data-id="11196"><span class="icons-wrapper"><i class="icon-heart-empty-fa"></i><i class="icon-heart-fa"></i></span><span class="label">0</span></a></div>
					
					<div class="title_wrapper">
					
												
												
												
					</div>
					
				</div>
				
				<div class="column one single-photo-wrapper image">
					
											<div class="share_wrapper">
							<span class='st_facebook_vcount' displayText='Facebook'></span>
							<span class='st_twitter_vcount' displayText='Tweet'></span>
							<span class='st_pinterest_vcount' displayText='Pinterest'></span>						
							
							<script src="https://ws.sharethis.com/button/buttons.js"></script>
							<script>stLight.options({publisher: "1390eb48-c3c3-409a-903a-ca202d50de91", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>
						</div>
										
											<div class="image_frame scale-with-grid ">
							<div class="image_wrapper">
								<a href="https://www4.tierradelfuego.gov.ar/wp-content/uploads/2017/11/463.jpg" rel="prettyphoto"><div class="mask"></div><img width="728" height="480" src="https://www4.tierradelfuego.gov.ar/wp-content/uploads/2017/11/463-728x480.jpg" class="scale-with-grid wp-post-image" alt="463" itemprop="image" srcset="https://www4.tierradelfuego.gov.ar/wp-content/uploads/2017/11/463-728x480.jpg 728w, https://www4.tierradelfuego.gov.ar/wp-content/uploads/2017/11/463-50x34.jpg 50w" sizes="(max-width: 728px) 100vw, 728px" /></a><div class="image_links"><a href="https://www4.tierradelfuego.gov.ar/wp-content/uploads/2017/11/463.jpg" class="zoom" rel="prettyphoto"><i class="icon-search"></i></a></div>							</div>
						</div>
										
				</div>
				
			</div>
		</div>
		
	
	<div class="post-wrapper-content">

		<div class="section the_content has_content"><div class="section_wrapper"><div class="the_content_wrapper"><p>Luego de varios días de negociaciones, finalmente se arribó a un acuerdo entre el Gobierno nacional y la totalidad de las provincias argentinas, a excepción de San Luis.</p>
<p>El pacto incluye el retiro por parte del Gobierno de la Provincia de Buenos Aires de su demanda ante la Justicia por el Fondo del Conurbano, cuya resolución judicial implicaba un serio riesgo para el resto de las provincias, incluida Tierra del Fuego.</p>
<p>La firma del documento se traducirá en una serie de proyectos que el Gobierno Nacional enviará al Congreso, y que apuntan a equilibrar las cuentas públicas y bajar la presión tributaria para mejorar la actividad económica.</p>
<p>La gobernadora Rosana Bertone, que participó de la conferencia de prensa junto a los gobernadores de Misiones, Hugo Passalacqua, y de Jujuy, Gerardo Morales, y también junto al Jefe de Gabinete Marcos Peña y a los Ministros Frigerio y Dujovne, señaló que “es la primera vez que los gobernadores sentimos que no perdemos” y que “en los anteriores pactos suscriptos con la Nación muchas veces las provincias resignaron federalismo y esta es la primera vez que en un pacto fiscal no se resigna federalismo y eso fue fundamental para que todos decidiéramos firmar”.</p>
<p>Bertone reconoció que el Gobierno Nacional receptó las propuestas de las provincias, y que “todos quedamos satisfechos y conformes” y que el pacto “es un mensaje al mundo que distintos espacios políticos se ponen de acuerdo para solucionar problemas que hace 50 años que este país atraviesa”.</p>
</div></div></div>
		<div class="section section-post-footer">
			<div class="section_wrapper clearfix">
			
				<div class="column one post-pager">
									</div>
				
			</div>
		</div>
		
		<div class="section section-post-about">
			<div class="section_wrapper clearfix">
			
							</div>	
		</div>
		
	</div>
			
	<div class="section section-post-related">
		<div class="section_wrapper clearfix">

						
		</div>
	</div>
	
	
</div>		</div>
		
		<!-- .four-columns - sidebar -->
					
	</div>
</div>


<!-- mfn_hook_content_after --><!-- mfn_hook_content_after -->
<!-- #Footer -->		
<footer id="Footer" class="clearfix">
	
		
	<div class="widgets_wrapper" style=""><div class="container"><div class="column one-fourth"><aside id="text-4" class="widget widget_text">			<div class="textwidget"><h5 class="ptitle">MINISTERIOS</h5>
</br>
<ul>
	<li><a href="http://jgabinete.tierradelfuego.gov.ar" target="_blank">Jefatura de Gabinete</a></li>
<li>_________________________________________</li>
	<li><a href="http://ministeriogobierno.tierradelfuego.gov.ar" target="_blank">Gobierno y Justicia</a></li>
<li>_________________________________________</li>
	<li><a href="http://economia.tierradelfuego.gov.ar" target="_blank">Economía</a></li>
<li>_________________________________________</li>
	<li><a href="http://industria.tierradelfuego.gov.ar" target="_blank">Industria</a></li>
<li>_________________________________________</li>
<li><a href="http://agp.tierradelfuego.gov.ar" target="_blank">Agricultura, Ganadería y Pesca</a></li>
<li>_________________________________________</li>
		<li><a href="http://ministeriosalud.tierradelfuego.gov.ar" target="_blank">Salud</a></li>
<li>_________________________________________</li>
	<li><a href="http://educacion.tierradelfuego.gov.ar/" target="_blank">Educación</a></li>
<li>_________________________________________</li>
	<li><a href="http://cyt.tierradelfuego.gov.ar" target="_blank">Ciencia y Tecnología</a></li>
<li>_________________________________________</li>
	<li><a href="http://dsocial.tierradelfuego.gov.ar" target="_blank">Desarrollo Social</a></li>
<li>_________________________________________</li>
	<li><a href="http://www.trabajotdf.gob.ar" target="_blank">Trabajo, Empleo y Seguridad Social</a></li>
<li>_________________________________________</li>
<li><a target="_blank" href="http://obraspublicas.tierradelfuego.gov.ar/">Obras y Servicios Públicos</a></li>
<li>_________________________________________</li>
</ul></div>
		</aside></div><div class="column one-fourth"><aside id="text-5" class="widget widget_text">			<div class="textwidget">  <h5 class="ptitle">SECRETARIAS</h5>
<br>
                  <ul>  
<li><a target="_blank" href="http://hidrocarburos.tierradelfuego.gov.ar">Energ&iacute;a e Hidrocarburos</a></li>     
<li>_________________________________________</li>
<li><a target="_blank" href="http://representacionbsas.tierradelfuego.gov.ar">Representaci&oacute;n Oficial de Gobierno en la Ciudad de Bs. As.</a></li>	
<li>_________________________________________</li>
<li><a target="_blank" href="http://planificacion.tierradelfuego.gov.ar">Planificación Estratégica, Ordenamiento Territorial y Habitat</a></li>
<li>_________________________________________</li>				
<li><a target="_blank" href="http://desarrollosustentable.tierradelfuego.gov.ar">Ambiente, Desarrollo Sostenible y Cambio Climático</a></li>
<li>_________________________________________</li>
<li><a target="_blank" href="http://secretariageneral.tierradelfuego.gov.ar">General de Gobierno</a></li>
<li>_________________________________________</li>
					<li><a target="_blank" href="http://legalytecnica.tierradelfuego.gov.ar">Legal y T&eacute;cnica</a></li>
<li>_________________________________________</li>
<li><a target="_blank" href="#">Asuntos Relativos a Antártida, Islas Malvinas y del Atlántico Sur y sus Espacios Maritimos Circundantes</a></li>
<li>_________________________________________</li>
<li><a target="_blank" href="http://sdi.tierradelfuego.gov.ar">Desarrollo e Inversiones</a></li>
<li>_________________________________________</li>
<li><a target="_blank" href="https://seguridad.tierradelfuego.gob.ar">Estado de Seguridad</a></li>
<li>_________________________________________</li>

                  </ul>                                                                                                           </div>
		</aside></div><div class="column one-fourth"><aside id="text-6" class="widget widget_text">			<div class="textwidget"> <h5 class="ptitle">DESCENTRALIZADOS</h5> 
<br>
                  <ul>   
                  <li><a target="_blank" href="http://www.bancotdf.com.ar/">Banco de la Provincia de Tierra del Fuego</a></li> 
<li>_________________________________________</li>                   
				  <li><a target="_blank" href="http://www.aref.gob.ar/">Agencia de Recaudación Fueguina 
					</a> </li>   
<li>_________________________________________</li>                                   
				  <li><a target="_blank" href="http://www.dpe.com.ar/">Direcci&oacute;n  Provincial de Energ&iacute;a</a></li>
<li>_________________________________________</li>
					<li>
					<a target="_blank" href="http://www.tierradelfuego.org.ar/">Infuetur</a></li>
<li>_________________________________________</li>
					<li><a target="_blank" href="http://www.ipvtdf.gov.ar/">Instituto  Provincial de Vivienda</a></li>                 
<li>_________________________________________</li>                     
				  <li><a target="_blank" href="http://www.ipra.gov.ar/">I.P.R.A</a></li>
<li>_________________________________________</li>
				  <li><a target="_blank" href="http://www.tcptdf.gob.ar/">Tribunal de Cuentas de Tierra del Fuego</a></li>
<li>_________________________________________</li>
<li><a target="_blank" href="http://www.puertoushuaia.gov.ar/">Dirección Provincial de Puertos</a></li>
<li>_________________________________________</li>
<li><a target="_blank" href="http://osef.gob.ar">O.S.E.F.</a></li>
<li>_________________________________________</li>
<li><a target="_blank"href="http://dposs.gov.ar">D.P.O.S.S.</a></li>
<li>_________________________________________</li>
<li><a target="_blank"href="https://dpv.tierradelfuego.gov.ar/">Dirección Provincial de Vialidad</a></li>
<li>_________________________________________</li>
<li><a 



					

				                  </ul>             </div>
		</aside></div><div class="column one-fourth"><aside id="text-7" class="widget widget_text">			<div class="textwidget"> <h5 class="ptitle">OTROS SITIOS</h5> 
<br>
                  <ul>                 
                                  
                               
                  <li>
					<a target="_blank" href="http://www.justierradelfuego.gov.ar">Poder Judicial</a></li>
<li>_________________________________________</li>
                  <li>
					<a target="_blank" href="http://www.legistdf.gov.ar/">Poder Legislativo</a></li>
<li>_________________________________________</li>
					<li>
					<a target="_blank" href="http://www.concejoushuaia.gob.ar">Concejo Deliberante de Ushuaia</a></li>
<li>_________________________________________</li>
					<li>
					<a target="_blank" href="http://www.concejoriogrande.gov.ar/">Concejo Deliberante de Río Grande</a></li>
<li>_________________________________________</li>
					
 <li>
<a target="_blank" href="https://www.riogrande.gob.ar/">Municipalidad de Río Grande</a></li>
<li>_________________________________________</li>
 <li>
<a target="_blank" href="http://www.ushuaia.gob.ar/">Municipalidad de Ushuaia</a></li>
<li>_________________________________________</li>
<li>
					<a target="_blank" href="http://www.untdf.edu.ar/">UNTDF</a></li>
				<li>
<li>_________________________________________</li>
<li>
					<a target="_blank" href="http://utnushuaia.com.ar/">UTN Ushuaia</a></li>
<li>_________________________________________</li>
<a target="_blank" href="http://www.cadic-conicet.gob.ar/">CADIC</a></li>
<li>_________________________________________</li>

<a target="_blank" href="http://mfm.tierradelfuego.gov.ar/">Museo del Fin del Mundo</a></li>
<li>_________________________________________</li>
<a target="_blank" href="http://cultura.tierradelfuego.gov.ar/">Cultura Provincial</a></li>
<li>_________________________________________</li>
<a target="_blank" href="
https://museosypatrimonio.tierradelfuego.gob.ar/">Dirección Provincial de Museos y Patrimonio Cultural</a></li>
<li>_________________________________________</li>



                  </ul> 
<br>
<div class="hover_box"><a href="http://www.tierradelfuego.gov.ar" ><div class="hover_box_wrapper"><img class="visible_photo scale-with-grid" src="http://www4.tierradelfuego.gov.ar/wp-content/uploads/2016/05/logo-rosana-footer.png" alt="logo-rosana-footer" width="350" height="222"/><img class="hidden_photo scale-with-grid" src="http://www4.tierradelfuego.gov.ar/wp-content/uploads/2016/05/logo-rosana-footer.png" alt="logo-rosana-footer" width="350" height="222"/></div></a></div>
</div>
		</aside></div></div></div>

		
		<div class="footer_copy">
			<div class="container">
				<div class="column one">

										
					<!-- Copyrights -->
					<div class="copyright">
						© 2016 Gobierno de Tierra del Fuego A.e.I.A.S.					</div>
					
					<ul class="social"><li class="facebook"><a target="_blank" href="https://www.facebook.com/Gobierno-de-Tierra-del-Fuego-AIAS-924253577657013" title="Facebook"><i class="icon-facebook"></i></a></li><li class="twitter"><a target="_blank" href="https://twitter.com/gobiernotdf" title="Twitter"><i class="icon-twitter"></i></a></li></ul>							
				</div>
			</div>
		</div>
	
		
	
	
	
</footer>

</div><!-- #Wrapper -->



<!-- mfn_hook_bottom --><!-- mfn_hook_bottom -->	
<!-- wp_footer() -->
<script type='text/javascript' src='https://www4.tierradelfuego.gov.ar/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www4.tierradelfuego.gov.ar/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www4.tierradelfuego.gov.ar/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www4.tierradelfuego.gov.ar/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www4.tierradelfuego.gov.ar/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www4.tierradelfuego.gov.ar/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www4.tierradelfuego.gov.ar/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www4.tierradelfuego.gov.ar/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www4.tierradelfuego.gov.ar/wp-includes/js/wpdialog.min.js?ver=4.6.8'></script>
<script type='text/javascript' src='https://www4.tierradelfuego.gov.ar/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www4.tierradelfuego.gov.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://www4.tierradelfuego.gov.ar/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www4.tierradelfuego.gov.ar/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www4.tierradelfuego.gov.ar/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www4.tierradelfuego.gov.ar/wp-content/themes/tdfv2/js/plugins.js?ver=12.5'></script>
<script type='text/javascript' src='https://www4.tierradelfuego.gov.ar/wp-content/themes/tdfv2/js/menu.js?ver=12.5'></script>
<script type='text/javascript' src='https://www4.tierradelfuego.gov.ar/wp-content/themes/tdfv2/assets/animations/animations.min.js?ver=12.5'></script>
<script type='text/javascript' src='https://www4.tierradelfuego.gov.ar/wp-content/themes/tdfv2/assets/jplayer/jplayer.min.js?ver=12.5'></script>
<script type='text/javascript' src='https://www4.tierradelfuego.gov.ar/wp-content/themes/tdfv2/js/scripts.js?ver=12.5'></script>
<script type='text/javascript' src='https://www4.tierradelfuego.gov.ar/wp-includes/js/comment-reply.min.js?ver=4.6.8'></script>
<script type='text/javascript' src='https://www4.tierradelfuego.gov.ar/wp-includes/js/wp-embed.min.js?ver=4.6.8'></script>

</body>
</html>